Bot ??

Pour parler de webcomics, pour critiquer des webcomics, pour montrer son blog BD, pour critiquer les Blogs BD, etc.

Modérateur : Modéros thomanes

wuphoenix
peut mieux faire
Messages : 7
Enregistré le : jeu. 10 juin 2010 - 19:16

Bot ??

Message non lupar wuphoenix » ven. 11 juin 2010 - 07:53

Code : Tout sélectionner

Initialement, j'avais mis ce message dans la rubrique "bazar", mais ça a peut-être plus sa place ici...



Salut !

J'ai un souci avec votre système de commentaire, sous les traductions de Philippe, pour les strips de "Céréales du matin"...

Quand j'essaie de lâcher un commentaire, la page devient blanche et je vois marqué "Ben alors, t'es un bot maintenant ?".

http://cereales.lapin.org/index2.php

J'ai beau m'être inscrit sur le forum, remplir tous les champs, et donner mon mail, rien n'y fait : la page maudite m'apparaît invariablement, sans donner plus d'explications. :@

Quelqu'un saurait-il m'expliquer pourquoi ?

Merci d'avance... :?
"Omnia Vincit Amor"

Avatar de l’utilisateur
Johnny
ourse verte
Messages : 5689
Enregistré le : ven. 22 nov. 2002 - 23:17

Re: Bot ??

Message non lupar Johnny » ven. 11 juin 2010 - 08:07

wuphoenix a écrit :

Code : Tout sélectionner

Initialement, j'avais mis ce message dans la rubrique "bazar", mais ça a peut-être plus sa place ici...


Je ne vois pas trop ce que ça va changer au problème.
Je suis le seul vrai lapin du forum

wuphoenix
peut mieux faire
Messages : 7
Enregistré le : jeu. 10 juin 2010 - 19:16

Re: Bot ??

Message non lupar wuphoenix » ven. 11 juin 2010 - 14:12

Ben j'espérai qu'il aurait plus de chances d'être lu ici...tout simplement ! :roll:
"Omnia Vincit Amor"

Avatar de l’utilisateur
LaHyenne
ourse verte
Messages : 8140
Enregistré le : sam. 08 mars 2003 - 01:58

Re: Bot ??

Message non lupar LaHyenne » lun. 14 juin 2010 - 03:25

Heu tu as vu qu'il y avait un "mot de passe" a rentrer, naturellement ?
Juste des fois que, heu, (je veux pas jouer les rabat joie, tu vois) il soit pas affiche genre assez gros, vert et avec un zombie pour toi, ben le code c'est ZOMBIE.
Et vu que sur l'image le code est en majuscule, je dirais qu'il faut le taper, heu, en majuscules.

ah, oui, c'est sur que c'est ca le probleme puisque cette page de "tu es une bite" s'affiche si tu n'as pas rentre ce code en question dans le formulaire d'envoie de ton commentaire.

LH

Avatar de l’utilisateur
Jennyloo
prêtre lapin jaune avec cape
Messages : 176
Enregistré le : jeu. 22 mai 2008 - 09:03

Re: Bot ??

Message non lupar Jennyloo » lun. 14 juin 2010 - 07:50

Je pouffe.


Retourner vers « tous les webcomics  »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité