Page 1 sur 1

Bot ??

Posté : ven. 11 juin 2010 - 07:53
par wuphoenix

Code : Tout sélectionner

Initialement, j'avais mis ce message dans la rubrique "bazar", mais ça a peut-être plus sa place ici...



Salut !

J'ai un souci avec votre système de commentaire, sous les traductions de Philippe, pour les strips de "Céréales du matin"...

Quand j'essaie de lâcher un commentaire, la page devient blanche et je vois marqué "Ben alors, t'es un bot maintenant ?".

http://cereales.lapin.org/index2.php

J'ai beau m'être inscrit sur le forum, remplir tous les champs, et donner mon mail, rien n'y fait : la page maudite m'apparaît invariablement, sans donner plus d'explications. :@

Quelqu'un saurait-il m'expliquer pourquoi ?

Merci d'avance... :?

Re: Bot ??

Posté : ven. 11 juin 2010 - 08:07
par Johnny
wuphoenix a écrit :

Code : Tout sélectionner

Initialement, j'avais mis ce message dans la rubrique "bazar", mais ça a peut-être plus sa place ici...


Je ne vois pas trop ce que ça va changer au problème.

Re: Bot ??

Posté : ven. 11 juin 2010 - 14:12
par wuphoenix
Ben j'espérai qu'il aurait plus de chances d'être lu ici...tout simplement ! :roll:

Re: Bot ??

Posté : lun. 14 juin 2010 - 03:25
par LaHyenne
Heu tu as vu qu'il y avait un "mot de passe" a rentrer, naturellement ?
Juste des fois que, heu, (je veux pas jouer les rabat joie, tu vois) il soit pas affiche genre assez gros, vert et avec un zombie pour toi, ben le code c'est ZOMBIE.
Et vu que sur l'image le code est en majuscule, je dirais qu'il faut le taper, heu, en majuscules.

ah, oui, c'est sur que c'est ca le probleme puisque cette page de "tu es une bite" s'affiche si tu n'as pas rentre ce code en question dans le formulaire d'envoie de ton commentaire.

LH

Re: Bot ??

Posté : lun. 14 juin 2010 - 07:50
par Jennyloo
Je pouffe.